Wednesday, April 14, 2010

Another day another Adobe PDF reader vulnerability...

Sans says:

<snip>
opening a PDF file within an affected version of the products can possibly lead to arbitrary code execution
<snip>

Labels:

0 Comments:

Post a Comment

Subscribe to Post Comments [Atom]

Links to this post:

Create a Link

<< Home